Deze plugin is meer dan 2 jaar niet meer bijgewerkt. Mogelijk wordt het niet meer onderhouden of ondersteund. Ook kunnen er compatibiliteitsproblemen ontstaan wanneer het wordt gebruikt met recentere versies van WordPress.

Language Fallback

Plugin statistieken

Actieve versies

Downloads per dag

Active Install Growth

Downloadgeschiedenis
Eerdere versies

Vorige versies van deze plugin zijn mogelijk niet veilig of stabiel en zijn alleen voor testdoeleinden beschikbaar.

Download