Support » Installatie WordPress » WordPress Updaten van 2.7 naar 2.7.1

  • Ik krijg in het admin panel de volgende melding:

    WordPress update-core.php is beschikbaar! Je kunt nu updaten.

    Zodra ik op updaten klik kom ik op http://www.xxxxxxxxxx.nl/2.7.1 en een 404 error aangezien het niet bestaat..

    Hoe kan ik normaal upgraden via dat automatische gedoe? Is dit een bug of ligt het aan mijn installatie?

    Greets
    Dikke

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Het onderwerp ‘WordPress Updaten van 2.7 naar 2.7.1’ is gesloten voor nieuwe reacties.