Support » Algemeen WordPress » WordPress 3.9 update zorgt voor probleem Visual Composer

  • Ik gebruik voor een website de Visual Composer. Nu heb ik laatst WordPress versie 3.9 geïnstalleerd voor deze website. Dit heeft ervoor gezorgd dat de Wysiwyg een witte kleur als lettertype heeft gekregen. Dit kan alleen via de FTP eventueel weer aangepast worden. Dit is natuurlijk vrij storend.

    Weet WordPress dit al en komt er een verbeterde 3.9 versie? Hebben meerdere personen dit probleem?

1 reactie aan het bekijken (van in totaal 1)
  • Dit is een probleem van de Visual Composer plugin, niet van WordPress. Zonder de installatie van deze plugin werkt het allemaal prima en ziet het er goed uit. De plugin heeft dus een update nodig.

    Waarvoor gebruik je die trouwens?

    Groet,
    Thijs

    • Deze reactie is gewijzigd 7 maanden, 3 weken geleden door Richard van Denderen. Reden: handtekening verwijderd
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘WordPress 3.9 update zorgt voor probleem Visual Composer’ is gesloten voor nieuwe reacties.