Support Volgende » Installatie WordPress Volgende » [solved] Welke WordPress bij MySQL 3.23.58

  • Ik heb de beschrikking over php 4.3.1 & MySQL 3.23.58. De nieuwste versie heeft MySql 4 of hoger nodig. Kan iemand vertellen welke versie ik kan draaien van WordPress en waar ik deze kan vinden in het nederlands. ik draai nu versie 1.5.1.2 maar deze is in het engels en krijg hem niet in het nederlands. Hoop dat iemand mijn kan helpen.

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘[solved] Welke WordPress bij MySQL 3.23.58’ is gesloten voor nieuwe reacties.