Support Volgende » Overige Volgende » tinymce advanced foutmelding

  • Hallo allemaal 🙂

    Ik heb een multisite installatie. Hiermee beheer ik een domein en haar subdomein, beide sites gebruiken dezelfde plugins, thema en CSS codes.

    Het hoofddomein werkt prima, maar bij het subdomein krijg ik op iedere pagina (backend) een foutmelding over tinymce advanced >> Failed to load plugin url: https://studio13.dionnekathleen.com/wp-includes/js/tinymce/langs/nl.js

    Ik heb contact gehad met de ontwikkelaars van mijn thema, die hebben aangegeven dat het niet aan hun thema ligt, wat logisch is aangezien het hoofddomein hier geen last van heeft. Ik heb op het internet gezocht naar een oplossing hiervoor, maar ik kom er niet uit. Iemand die mij verder kan helpen?

    Groetjes,

    Dionne

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]

1 reactie aan het bekijken (van in totaal 1)
  • Guido

    (@guido07111975)

    Hoi Dionne,

    Ligt waarschijnlijk aan de plugin, ik vind namelijk meerdere topics op het internationale WP forum (en via Google) met gebruikers die hetzelfde probleem hebben. Maar ik lees nergens een oplossing. Dus misschien kun je beter op zoek gaan naar een alternatief. Of alleen een plugin zoeken die de functionaliteit vervangt van het onderdeel die je mist in de native tekst editor. Ik installeer bijvoorbeeld wel eens de plugin MCE Table Buttons zodat ik eenvoudig een tabel kan invoegen.

    Groeten, Guido

1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘tinymce advanced foutmelding’ is gesloten voor nieuwe reacties.