Ondersteuning » Thema en CSS/opmaak » template geschikt voor Nextgen???

  • Opgelost mmike024

    (@mmike024)


    Hoi allemaal,

    Al mijn NextGen Gallery effecten werken niet,… (slideshow wel)

    I heb WordPress 3
    nextgen Gallery 1.5.5
    the extra plugin jQuery Lightbox 0.9
    Ik heb de API HOOK <?php wp_footer(); ?> in de footer.php toegevoegd, want die was er niet.
    Template is gemaakt met de “WordPress Theme generator”
    Ik test mijn website op Linux, mac and PC en dan nog met verschillende webbrouwsers.

    Als test om te zien of ik wel alle stappen juist doe heb ik hetzelfde op een andere web (ander theme) uitgeprobeerd, en daar
    werkt alles prima.

    Heeft iemand een tip/ oplossing?

1 reactie aan het bekijken (van in totaal 1)
  • Thread starter mmike024

    (@mmike024)

    ,… Ik had natuurlijk ook al een andere template geprobeerd in dezelfde opzet server.

    Ik heb alles gedeactiveerd en verwijderd en opnieuw geïnstalleerd, omdat ik best wel overtuigd was dat ik het goed deed.

    Probleem opgelost dus!

1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘template geschikt voor Nextgen???’ is gesloten voor nieuwe reacties.