• Anonymous User 9027739

    (@anonymized-9027739)


    Goedenavond forumleden, ik heb een vraag de Shopp plugin vereist dit:, PHP 5 with the GD image library and cURL with SSL support.

    Betekent dit dat ik aan serverondersteuning van PHP en SQL genoeg heb?

    Hartelijke groet,
    William
    Ps: ik heb nog niets op de site.

1 reactie aan het bekijken (van in totaal 1)
  • Thread starter Anonymous User 9027739

    (@anonymized-9027739)

    opgelost, gewoon PHP5 EN MYSQL ondersteuning.

1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Shopp – drijge’ is gesloten voor nieuwe reacties.