Support » Plugin vragen » ROBO Gallery en WOrdpress 5.2

  • Sinds WordPress 5.2 is er een ingebouwde functie die herkent wanneer een plugin of thema een fatale fout veroorzaakt op je site en die je op de hoogte stelt met deze automatische e-mail.

    In dit geval heeft WordPress een probleem gevonden met één van je plugins: robo-gallery.
    Heeft iemand enig idee wat hieraan gedaan moet worden.
    De website werkt ‘nog’ wel naar behoren maar om problemen te voorkomen stel ik toch even de vraag. Alvast bedankt.

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)