Support » Algemeen WordPress » Probleem met weergave van een *.flw bestand in IE

1 reactie aan het bekijken (van in totaal 1)
  • Thread starter Tegenligger

    (@tegenligger)

    Hallo,

    Als nieuweling met WordPress kom ik een probleempje tegen dat alleen optreedt wanneer ik mijn wordpress site met Internet Explorer(9) bekijk.
    Ik heb in de zijbalken een z.g kleine banner staan die ‘ergens’ een flash bestandje ophaalt.(zie code)

    <embed wmode=”opaque” src=”http://static.ning.com/socialnetworkmain/widgets/index/swf/badge.swf?xn_version=124632088&#8243; FlashVars=”backgroundColor=0x666666&textColor=0xFFFFFF&config=http%3A%2F%2Fmijnzaanstreek.ning.com%2Fmain%2Fbadge%2FshowPlayerConfig%3Fxg_source%3Dbadge%26size%3Dmedium” width=”206″ height=”174″ bgColor=”#666666″ scale=”noscale” allowScriptAccess=”always” allowFullScreen=”true” type=”application/x-shockwave-flash” pluginspage=”http://www.macromedia.com/go/getflashplayer”&gt; </embed>
    <small>Visit Mijn Zaanstreek</small>

    Echter in IE zie ik een melding van een doorgestreept blauw cirkeltje hetgeen volgens mij betekent dat hij iets niet kan vinden, of niet op het beeldscherm kan tonen. Ik denk het laatste en dat het met mjn beveiligings instellingen van IE te maken heeft. (Met Mozilla, Chrome en de Opera browsers is alles prima te zien.

    Heeft iemand enig idee wat ik fout doe, of wat er fout is ingesteld, en hoe ik dit kan herstellen?

1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Probleem met weergave van een *.flw bestand in IE’ is gesloten voor nieuwe reacties.