Support » Thema en CSS/opmaak » Probleem Internet Explorer

  • Hallo allemaal,

    ik hoop dat jullie mij willen helpen met het volgende:

    Ik krijg een rode balk met de volgnede tekst te zien in IE 6,7 en 8:
    “website is niet geschikt voor Internet Explorer 7 of lager, upgrade alstublieft naar een moderne browser.” op de pagina http://www.nightbalance.com

    Heeft iemand enig idee waar ik zou moeten beginnen met zoeken en hoe het op te lossen is?

    met vriendelijke groeten Mario

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Probleem Internet Explorer’ is gesloten voor nieuwe reacties.