Support » Plugin vragen » Plugin niet compatibe'l

  • Opgelost yvonnew

    (@yvonnew)


    Goedemiddag,

    Ik heb een plugin geïnstalleerd, maar ik denk dat die niet compatibel is met de versie van wordpress. Waar ik nu ook op klik als ik ben ingelogd, er gebeurt niets meer. Het enige wat er staat is “WordPress 3.5.1 is available! Please update now.”, maar als ik daar op klik, gebeurt er ook niets. Weet iemand hoe ik dit kan herstellen?

    Alvast bedankt.

    Yvonne

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Het onderwerp ‘Plugin niet compatibe'l’ is gesloten voor nieuwe reacties.