2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Thread starter Martijn Luttmer

    (@martijn-luttmer)

    Nog een aanvulling. Op de WP-admin komt de melding

    Warning: require_once(/var/www/g43841/martijnluttmer.nl/HTML/wp-content/plugins/mtphr-widgets/includes/collapse.php) [function.require-once]: failed to open stream: No such file or directory in /var/www/g43841/martijnluttmer.nl/HTML/wp-content/plugins/mtphr-widgets/mtphr-widgets.php on line 74

    Fatal error: require_once() [function.require]: Failed opening required ‘/var/www/g43841/martijnluttmer.nl/HTML/wp-content/plugins/mtphr-widgets/includes/collapse.php’ (include_path=’/var/www/g43841/martijnluttmer.nl:.’) in /var/www/g43841/martijnluttmer.nl/HTML/wp-content/plugins/mtphr-widgets/mtphr-widgets.php on line 74

    “failed to open stream: No such file or directory”

    Probeer de plugin mtphr-widgets eens opnieuw te uploaden.

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Het onderwerp ‘Na update van een plugin geen toegang meer tot WP en website’ is gesloten voor nieuwe reacties.