Support » Installatie WordPress » Mysql 4.x of 5.x gebruiken met WP 2.5 NL versie

  • Zo als de topic al zegt.

    ik kan kiezen of Mysql 4.x of 5.x ik kan met een klik van de knop mijn mysql updaten.
    en dan WP installeren maar hoever werkt het het met mysql 5 ?

    Grt Andre

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Mysql 4.x of 5.x gebruiken met WP 2.5 NL versie’ is gesloten voor nieuwe reacties.