Support » Code oplossingen gezocht » jQuery en jQuery UI updaten

  • sanderrrrr

    (@sanderrrrr)


    Goedemiddag,

    wordpress maakt gebruik van 4 jaar oude jquery.
    Nu weet ik dat dit te maken heeft met backward compatibility, maar inmiddels zullen de meeste plugins dit toch niet meer gebruiken. Is er ergens een plan om deze versies te updaten?

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)