• Ik wil graag mijn WP-website updaten naar versie 3.6, maar krijg de volgende foutmelding te zien:

    Het pakket kan niet geïnstalleerd worden.: PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature
    
    Installatie is mislukt

    Heeft iemand een idee hoe ik dit kan oplossen? Bedankt!

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Foutmelding update naar versie 3.6’ is gesloten voor nieuwe reacties.