Ondersteuning » Algemeen WordPress » Foutmelding has-cap

  • Opgelost SDR89

    (@sdr89)


    Als ik wordpress open krijg ik telkens deze melding.

    Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site.nl\www\wp-includes\functions.php on line 3318 Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site\www\wp-includes\functions.php on line 3318 Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site\www\wp-includes\functions.php on line 3318 Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site\www\wp-includes\functions.php on line 3318 Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site\www\wp-includes\functions.php on line 3318 Notice: has_cap werd aangeroepen met een argument dat niet meer in gebruik is sinds versie has_cap! Gebruik van de gebruikerslevels in plugins en thema’s is niet meer mogelijk. Gebruik in plaats daarvan rollen. in D:\www\site\www\wp-includes\functions.php on line 3318

    Zou iemand mij kunnen helpen op die foutmelding weg te krijgen? Alvast bedankt!

1 reactie aan het bekijken (van in totaal 1)
1 reactie aan het bekijken (van in totaal 1)
  • Het onderwerp ‘Foutmelding has-cap’ is gesloten voor nieuwe reacties.