Support » Algemeen WordPress » Foutmelding bij installatie Plugin(s)

  • Ik krijg bij het activeren van de plugin “Page Security by Contexture” een hele hoop dezelfde foutmeldingen.
    Warning: call_user_func_array() [function.call-user-func-array]: Unable to call CTXPS_App::help_init() in /var/www/a/aircraft/aircraft002/website/public/wp-includes/plugin.php on line 395
    Iemand een idee waar dit vandaan komt?
    Wordpress opnieuw installeren heeft het probleem helaas niet verholpen 🙁

    Ik hoop dat iemand me kan helpen.

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Het onderwerp ‘Foutmelding bij installatie Plugin(s)’ is gesloten voor nieuwe reacties.