Support » Algemeen WordPress » Fout met nieuwe rubriek toevoegen

  • Ik zit met het volgende probleem. Als ik een rubriek wil toevoegen krijg ik de volgende foutmelding:

    Fatal error: require_once() [function.require]: Failed opening required ‘ABSPATHwp-admin/includes/bookmark.php’ (include_path=’.:/usr/share/php’) in /home/saleshoppen.nl/public_html/wp-admin/includes/admin.php on line 6

    Versie is 2.5 en site is http://www.saleshoppen.nl

    Kunnen jullie mij vertellen wat er fout gaat?

3 reacties aan het bekijken - 1 tot 3 (van in totaal 3)
3 reacties aan het bekijken - 1 tot 3 (van in totaal 3)
  • Het onderwerp ‘Fout met nieuwe rubriek toevoegen’ is gesloten voor nieuwe reacties.