Ondersteuning » Installatie WordPress » Fatal Error bij autoomatische upgrade

  • Ik heb geprobeerd om m’n blog te upgraden naar versie 2.9 middels de automatische upgrade dei beschikbaar is in het admin gedeelte.

    Dit is klaarblijkelijk niet gelukt en nu krijg ik volgende boodschap wanneer ik de url van m’n blog (www.weinsveld.be) ingeef :

    Fatal error: Cannot redeclare wp_clone() (previously declared in /homez.231/weinsvel/www/blog/wp-settings.php:302) in /homez.231/weinsvel/www/blog/wp-includes/functions.php on line 2908

    Kan iemand me helpen ?

  • Het onderwerp ‘Fatal Error bij autoomatische upgrade’ is gesloten voor nieuwe reacties.