Support » Plugin vragen » Easy Fancybox werkt niet meer

  • Waarom werkt Easy FancyBox versie: 1.8.17 niet meer? WordPress 5.2.2-nl. Thema Twenty Sixteen Versie: 2.0. NextGen Gallery Versie: 3.2.10.

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]