• Hallo allemaal!

    Ik was bezig om verschillende widget wat betreft facebook uit te proberen. Na het activeren van een widget, ontstond onderstaand probleem. Heeft iemand een idee hoe ik dit kan verhelpen?

    Ik neem aan dat ik naar mijn webhostingserver moet gaan en hier iets te verwijderen of aan te passen. Hier heb ik alleen geen enkele kennis van. Heeft iemand een idee?

    Warning: Cannot modify header information – headers already sent by (output started at /home/deb48115/domains/mgcappelscha.com/public_html/wp-content/plugins/wordpress-facebook-integrate/wp-fbi-core.php:28) in /home/deb48115/domains/mgcappelscha.com/public_html/wp-includes/pluggable.php on line 866

3 reacties aan het bekijken - 1 tot 3 (van in totaal 3)
  • Ik neem aan dat je een speciale facebook plugin hebt geïnstalleerd?
    Je zou dan deze plugin uit de map wp-content/plugins/ kunnen halen / verwijderen als je toegang hebt tot je webhost met behulp van bijvoorbeeld een FTP programma.

    Edit: ik zie dat je de “wordpress-facebook-integrate” plugin hebt.
    Als je deze uit je plugin map haalt is het probleem opgelost. Ik zou dan een andere plugin zoeken en deze installeren.

    Als het goed is heb je van je webhosting provider (toevallig Antagonist?) inlogcodes gekregen. Met een gratis FTP programma zoals FileZilla zou je toegang krijgen tot alle bestanden op je website.

    In de “public html” map staat je WordPress folder. Hierin vind je de map “wp-content”. Hierin staat de map “plugins”. Verwijder in deze map de map “wordpress-facebook-integrate”.

    Thread starter Zenof

    (@zenof)

    Hallo MrChase! Ik wil je heel erg bedanken voor je hulp. Mijn webhosting provider is toevallig Antagonist, dus heb het daar gewoon kunnen oplossen!

    Nogmaals bedankt voor de snelle reactie!

3 reacties aan het bekijken - 1 tot 3 (van in totaal 3)
  • Het onderwerp ‘Door installatie van Widget kan ik me niet meer inloggen’ is gesloten voor nieuwe reacties.