Ondersteuning » Code oplossingen gezocht » Critical error Date/Time Widget

  • Hallo,

    In mijn sidebar gebruik ik de date/time widget. Bij het ophogen van de php-versie van 7.4 naar 8.0 verschijnt er een critical error en kan ik niet meer in mijn dashboard inloggen.

    Ik gebruik:

    WordPress version 5.8.2
    Current theme: Twenty Ten (version 3.5)
    Current plugin: Date and Time Widget (version 1.1.0) PHP version 8.0.13

    Is er een oplossing om de date/time widget toch te gebruiken met de php-versie 8.0?

    Groet,

    Dejee

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)