Ondersteuning » Plugin vragen » Contactformulier die versie 3.3.1 aankan

  • Mariska.den.Hollander

    (@mariskadenhollander)


    Graag wil ik een simpel contactformulier toevoegen aan mijn website en had hiervoor contact-form-7 geïnstalleerd, maar deze pakt mijn WordPress versie (3.3.1) waarschijnlijk niet…

    Waarschijnlijk is het contactformulier te nieuw…?
    Kan iemand mij hierbij helpen?

    Alvast ontzettend bedankt!

    Groetjes,
    Mariska den Hollander.

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
  • Het onderwerp ‘Contactformulier die versie 3.3.1 aankan’ is gesloten voor nieuwe reacties.