Support Volgende » Overige Volgende » bijwerken wordpress geeft foutmelding

  • Het lukt niet om bij te werken naar een nieuwe versie van WordPress. Ik krijg dan deze tekst:

    – – – –

    Nieuwe versie downloaden van https://downloads.wordpress.org/release/nl_NL/wordpress-4.9.1.zip…

    Uitpakken update…

    Uitgepakte bestanden verifiëren…

    Voorbereidingen gestart om installatie te starten naar de laatste versie…

    De update kon niet worden geïnstalleerd omdat we sommige bestanden niet konden kopiëren. Dit komt meestal door inconsistente bestandsrechten.: wp-includes/embed.php, wp-includes/pluggable.php

    Installatie is mislukt

    – – – – –

    Weet iemand hoe ik dit probleem kan oplossen? Of moet ik daarvoor bij de provider zijn?

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]

2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)
2 reacties aan het bekijken - 1 tot 2 (van in totaal 2)