Support Volgende » Plugin vragen Volgende » Bijwerken mislukt

  • Opgelost Matthias

    (@woarst)



    Hallo sinds een paar weken ( 6 of zo) krijg ik de foutmelding onderstaande als ik een plugin wil updaten.

    Bijwerken mislukt: {“success”:true,”data”:{“update”:”plugin”,”slug”:”woocommerce-gateway-paypal-express-checkout”,”oldVersion”:”Versie: 1.6.3″,”newVersion”:”Versie: 1.6.4″,”plugin”:”woocommerce-gateway-paypal-express-checkout\/woocommerce-gateway-paypal-express-checkout.php”,”pluginName”:”WooCommerce PayPal Checkout Gateway”}}<!–Not allowed–>

    of zelfs bij Jetpack

    Bijwerken mislukt: {“success”:true,”data”:{“update”:”plugin”,”slug”:”jetpack”,”oldVersion”:”Versie: 6.5″,”newVersion”:”Versie: 6.6″,”plugin”:”jetpack\/jetpack.php”,”pluginName”:”Jetpack door WordPress.com”}}<!–Not allowed–>

    eigenlijk bij alle updates end zelfs als ik tags wil toevoegen aan paginas direct komt er <!–Not allowed–>

    Kan mij iemand erbij helpen?

    Thanks

    Matt

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]

4 reacties aan het bekijken - 1 tot 4 (van in totaal 4)
  • Beste Matt,

    Dit is erg vervelend.
    Ik heb even gezocht voor je op internet. Deze link en deze link gaat naar een handig artikel die wellicht op ter toepassing is.

    Mocht je verder nog vragen hebben, dan horen we het graag van je :).

    Vriendelijke groet,
    Bas

    in eens kon ik alles updaten en ook be afbeeldingen werken weer..

    thanks.

    Beste Matthias,

    Fijn om te lezen dat alles weer goed en normaal werkt mbt updaten en de afbeeldingen!

    Graag gedaan en succes!

    Vriendelijke groet,
    Bas

    ik heb ook zo iets zits een week of 2 nu
    dat ik paginas niet kan bijwerken
    krijg ik deze error als ik wil opslaan
    Bijwerken mislukt

    graag meer info hier over ;(

    groetjes martin

4 reacties aan het bekijken - 1 tot 4 (van in totaal 4)