Support » Plugin vragen » Bericht maken gaat niet goed

  • Als ik een nieuw bericht maak met Klassieke editor, dan zie ik onderaan het bericht een frame vierkant, als ik dan in HTML editor kijk zie ik dit:
    </div>
    </div>
    <div></div>
    <div id=”mailtovenstermodalPopupTo” style=”z-index: 1102;”>
    <div id=”mailtovenstertoModalMail”>
    <div id=”mailtovensterpopupMailCloseTo”></div>
    <div id=”mailtovensterpopupToModalMail”>What do you want to do ?</div>
    New mail<button id=”mailtovensterbuttonClipboard”>Copy</button><textarea id=”mailtovensterselectClipboard”></textarea>

    Voorheen zag ik dit nooit. Waardoor komt dit?

    De Plugins zijn:
    – API KEY for Google Maps
    – Contact Form 7
    – Custom Fonts
    – Customize Twenty Sixteen
    – Google Fonts Typography
    – Klassieke editor
    – SpiceBox
    – TinyMCE Advanced
    – Use Any Font

    Wie heeft de goede tip.

    De pagina waar ik hulp bij nodig heb: [log in om de link te zien]