Deze plugin is niet getest met de laatste 3 grotere versies van WordPress. Mogelijk wordt het niet meer onderhouden of ondersteund. Ook kunnen er compatibiliteitsproblemen ontstaan wanneer het wordt gebruikt met recentere versies van WordPress.

Beschrijving

Checks if emojis were migrated correctly and if not displays a warning.

Installatie

  1. Upload emoji-guard.zip to the /wp-content/plugins/ directory
  2. Extract the Plugin to a emoji-guard Folder
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

Beoordelingen

Er zijn geen beoordelingen voor deze plugin.

Bijdragers & ontwikkelaars

“Emoji Guard” is open source software. De volgende personen hebben bijgedragen aan deze plugin.

Bijdragers

“Emoji Guard” is vertaald in 1 taal. Dank voor de vertalers voor hun bijdragen.

Vertaal “Emoji Guard” naar jouw taal.

Interesse in ontwikkeling?

Bekijk de code, haal de SVN repository op, of abonneer je op het ontwikkellog via RSS.

Changelog

1.0.0

First release